  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://dailytimes.com/content/tncms/live/" />
<meta name="keywords" content="news, local" />
<meta name="news_keywords" content="news, local" />
<meta name="description" content="A 36-year-old San Antonio felon was in the county jail Thursday on suspicion of stealing a police scanner from Walmart in September." />
<meta name="author" content="Staff Report |  news@dailytimes.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://dailytimes.com/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=504%2C630" />
<meta property="og:image:width" content="504" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Man convicted of thefts allegedly steals again" />
<meta property="og:description" content="A 36-year-old San Antonio felon was in the county jail Thursday on suspicion of stealing a police scanner from Walmart in September." />
<meta property="og:site_name" content="Daily Times" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="143827045635979" />
<meta property="article:publisher" content="https://www.facebook.com/IndianolaIANews/?jazoest=265100119501141175110510870821128099114767279103101112118671101131177811411782527288654884747782106116121807581815865100122789510510250771021117073107874910052116851185486103541171018983855368103897810250118748178867911476103" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@IndianolaIA" />
<meta name="twitter:image:alt" content="Timothy Trujillo" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Amiri:400,700|Open+Sans:400,600,700,800"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.152.0"},"page":{"grid":"banded","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Staff Report | \nnews@dailytimes.com"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":268},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-1733861-9"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/14694/cc.js?ns=_cc14694" id="LOTCC_14694"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc14694.add('tp', 'TNNW');
		_cc14694.add('act', ' User Login');
		_cc14694.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc14694.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "348,349,350,6714", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.71acfd331ecfef0f267d3ead60ed4581.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/ads/impressions.js?_dc=1574368521"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/ads/traffic.js?_dc=1574318134"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/ads/settings.js?_dc=1570561255"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254","asset_id":"5bf6fe5c-09ad-11ea-9993-e7f47551f926","title":"Where will you primarily make your holiday purchases in 2019?","url":"\/promotions\/poll_5bf6fe5c-09ad-11ea-9993-e7f47551f926.html","results":"https:\/\/dailytimes.com\/promotions\/poll_5bf6fe5c-09ad-11ea-9993-e7f47551f926.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Man convicted of thefts allegedly steals again | News | dailytimes.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #0033A0; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #ffffff; } .fixed-nav #main-navigation { background-color: #ffffff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #cccccc; color: #000000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000000; } .navbar-toggle .icon-bar { background-color: #000000 !important; } .navbar-toggle .sr-only-show { color: #000000 !important; } #site-top-nav .list-inline>li>a { color: #000000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000000; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #000000; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ .follow-links-1645320 li a.tw, .follow-links-1645320 li a.tw:hover { background-color: #d4232b; } .follow-links-1645320 li a.fb, .follow-links-1645320 li a.fb:hover { background-color: #5177ba; } .logo-block .img-responsive { margin: 0 auto; /* width: 50%; */ } .tnt-svg.tnt-home.tnt-w-18.nav-icon.tnt-fw { display: none; } .navbar { min-height: 40px;} #site-navbar-container { border-top: solid 2px #000000 /*#dce6f0 !important*/; border-bottom: solid 2px #000000/*#dce6f0 !important*/; } #main-navigation li a { text-transform:uppercase; font-family: "Helvetica Neue",Helvetica,Arial,sans-serif; font-weight: 700; } .dropdown-menu > li > a {text-transform:capitalize!important;} .nav > li > a { padding: 10px 12px;} .navbar-default .navbar-nav>li>a:hover { background-color:#0033A0;color:#ffffff!important; /* text-shadow: 1px 1px 1px #000000; */ } .navbar-default .dropdown-menu { background-color:#0033A0;color:#ffffff!important;} .navbar-default .dropdown-menu > li > a { color: #ffffff !important; text-shadow: none !important; font-weight: normal !important; text-transform: capitalize !important; } .navbar-default .dropdown-menu>li>a:hover { background:#f7f7f7;color:#197DC0!important;} ul#main-nav_menu { /* padding-top: 5px; */ } #site-navbar-container.affix { box-shadow: rgba(0, 0, 0, 0.25) 0px 10px 6px -6px; } .hamburger-desktop {width:155px;background:url(global/resources/images/_site/star-icon.png) no-repeat 5px center;background-size:26px} .hamburger-desktop .sr-only-show {float:right !important;margin-top:0px !important;font-size:14px;line-height:20px;padding-top:1px;padding-bottom:5px;color:#000 !important} .navbar-header .hamburger-desktop .icon-bar{display: none} .navbar-header:hover{background-color:#4169e0 !important} .navbar-header:hover .sr-only-show{color:#fff !important} #main-nav-right-nav_menu .tnt-section-subscribe {background: #0033A0;color:#fff} #main-nav-right-nav_menu .tnt-section-subscribe:hover {background: #fff;color:#000 !important} /* @screen-xs */ @media (max-width: 480px) { .hamburger-desktop {width:40px;height:40px} .navbar-header:hover{background-color:#fff !important} } /* @screen-sm */ @media (min-width: 480px) and (max-width: 991px){ .hamburger-desktop {width:40px;height:40px} .navbar-header:hover{background-color:#fff !important} } .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6 { font-family: "Helvetica Neue",Helvetica,Arial,sans-serif; text-transform:uppercase; color:#505c68; text-shadow: 1px 1px 1px #a1a1a1; } /* .block-title-inner { width: 100%; } */ .thick-underline .block-title { border-bottom: 6px solid #eeeeee;} #site-footer .block-title { border-bottom: 3px solid transparent;} .thin-underline .block-title { border-bottom: 1px solid #eeeeee;} .southern-newspapers .img-responsive { margin: 0 auto;} .circ-logo .img-responsive { width:20%; } #site-footer-container { border-top: solid 5px #0033A0; } #site-footer li a:hover {color:#ffffff;} /* HAMBURGER...MENU */ .offcanvas-drawer, .offcanvas-content-left, .offcanvas-content-right { background-color: #4169e0; /*#ebd61c;*/ color: #fff; text-shadow: 0 1px 1px rgba(0,0,0,.2); } .offcanvas-drawer .navbar-nav .panel-title a { color: #ffffff!important; text-shadow: none!important; } .offcanvas-drawer .navbar-nav li a { color: #ffffff; text-shadow: none!important; } .offcanvas-drawer a { color: #ffffff!important; } #staticpage-content h3 { background: #eeeeee; padding: 7px; } /*********************************** Flex Layout Changes 2/26/19 ************************************/ .block-title .block-title-inner { border-bottom: 2px solid #0033A0 !important; color: #000 !important; width:100%; } .block-title .block-title-inner, .user-header .user-header-inner { padding: 0 15px 8px 0; margin-bottom: -1px; border-bottom: 2px solid transparent; } .block-title .block-title-inner { display: inline-block; .btn-primary { background-color: #0033A0; } a { /*color: #0033A0; text-decoration: none*/ } div.centered-content-container.content-overlay.text-center.vert-align-center > div{ display:none; } .card.feature .centered-content { z-index: 2; width: 99%; display: none; } .card .card-image .photo.layout-vertical, .no_bg_card, .card .card-image .photo.layout-vertical a { background-color: #fff!important; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://dailytimes.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/bae9e5b6-0abf-11e9-91a7-33f3dbb93cad.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Man convicted of thefts allegedly steals again | News | dailytimes.com" href="http://dailytimes.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://dailytimes.com/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            <script type="text/javascript">

$(document).ready(function(){

//console.log('ready');


var sHomeIconReplace = '<svg class="tnt-svg tnt-star tnt-w-18" aria-hidden="true" data-prefix="fas" data-icon="star" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" data-fa-i2svg=""><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg>';


  $(sHomeIconReplace).insertBefore('.nav-link.nav-home span.nav-label')
//  $('.tnt-svg.tnt-home').css('display','none');
//  $('.tnt-svg.tnt-home.tnt-w-18.nav-icon.tnt-fw').css('display','none');
  $('.header-search #site-search-1645318-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');
   $('.navbar-static .hamburger-desktop .sr-only-show').text('ALL SECTIONS');


 
 
}); // closes doc ready


 

</script>
        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-9e9b4572-0c70-11ea-ab21-afcaca9d9cea section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('dailytimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.152.0&tncms.page.grid=banded&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Staff+Report+%7C+%0Anews%40dailytimes.com&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=268&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-1733861-9&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>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</script>

    
<div id="template-metering" data-message-mode="subscription-wall">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>To read this article and more, subscribe now for as little as 99 cents.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://dailytimes.com/users/signup/?referer_url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://dailytimes.com/users/login/?referer_url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://dailytimes.com/users/login/?referer_url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html">Log In</a>
                            <a class="btn btn-default logged-in" href="http://dailytimes.com/app/subscribe/index.php">See options</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    </div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(348);
                
                bloxServiceIDs.push(349);
                
                bloxServiceIDs.push(350);
                
                bloxServiceIDs.push(6714);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1645323" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1645323" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://dailytimes.com/users/signup/?referer_url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://dailytimes.com/users/login/?referer_url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://dailytimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1645323').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://dailytimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://dailytimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://dailytimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1645323').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://dailytimes.com/users/logout/" id="user-logout-form-1645323"><input type="hidden" name="referer_url" value="https://dailytimes.com/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/polls/"  class="nav-link tnt-section-polls">polls</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/online_services/letter"  class="nav-link tnt-section-submit-a-letter">Submit a Letter</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/lifestyles"  class="nav-link tnt-section-life-arts">Life & Arts</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition"  class="nav-link tnt-section-e-editions">e-Editions</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds-ads">Classifieds Ads</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/job/"  class="nav-link tnt-section-job-ads">Job Ads</a>
                                </li><li>
                                    <a href="/site/forms/online_services/classified"  class="nav-link tnt-section-place-a-classified-ad">Place a Classified Ad</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1645319" class="tncms-block hidden-md hidden-lg"><ul id="site-search-1645319-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1645319" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1645319-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1645319-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1645319-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1645319').submit();
        return false;
    });

    $('#site-search-1645319').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1645319 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1645319 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1645319-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-subscribe-to-the-kerrville-daily-times"  href="http://dailytimes.com/app/subscribe/index.php"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe to the Kerrville Daily Times</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1645322" class="tncms-block"><div id="user-controls-1645322" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://dailytimes.com/users/signup/?referer_url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://dailytimes.com/users/login/?referer_url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://dailytimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1645322').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://dailytimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://dailytimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://dailytimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1645322').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://dailytimes.com/users/logout/" id="user-logout-form-1645322"><input type="hidden" name="referer_url" value="https://dailytimes.com/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1645320" class="tncms-block"><div class="follow-links-1645320 pull-right">
    
    <section id="block-1645320" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/pg/kerrvilledailytimes/posts/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/kerrville" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/txhillcountry_culture/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://dailytimes.com",
  "sameAs" : ["https://www.facebook.com/pg/kerrvilledailytimes/posts/","https://twitter.com/kerrville","https://www.instagram.com/txhillcountry_culture/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1645324" class="tncms-block"><div id="weather-1645324" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=78028" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">72&deg;</span>
                    
                        <span class="cond">Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="78028"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1645324 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Kerrville, TX
                                
                                 <small>(78028)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Cloudy skies. A stray shower or thunderstorm is possible. High 73F. Winds SSE at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy this evening with thunderstorms becoming likely overnight. Low 54F. Winds S at 5 to 10 mph. Chance of rain 80%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: November 21, 2019 @ 2:52 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=78028"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1645270" class="tncms-block logo-block"><section id="block-1645270" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/d65da176-0f69-11e9-b1e4-83d2e7979ba3.png?resize=200%2C48 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/d65da176-0f69-11e9-b1e4-83d2e7979ba3.png?resize=300%2C72 300w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/d65da176-0f69-11e9-b1e4-83d2e7979ba3.png?resize=400%2C96 400w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/d65da176-0f69-11e9-b1e4-83d2e7979ba3.png?resize=540%2C130 540w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/d65da176-0f69-11e9-b1e4-83d2e7979ba3.png?resize=750%2C181 750w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/d65da176-0f69-11e9-b1e4-83d2e7979ba3.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1645318" class="tncms-block header-search"><section id="block-1645318" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1645318" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1645318" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-1645318-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1645318-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1645318-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1645318').submit();
        return false;
    });

    $('#site-search-1645318').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1645318 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1645318 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1645318-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1645315" class="tncms-block"><section id="block-1645315" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/079ead34-0f65-11e9-9ee4-5b4b24f34773.png?resize=200%2C48 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/079ead34-0f65-11e9-9ee4-5b4b24f34773.png?resize=300%2C72 300w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/079ead34-0f65-11e9-9ee4-5b4b24f34773.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/classifieds" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li><li>
                <a class="nav-link  tnt-section-customer-service"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Customer Service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/subscribe" >
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-todays-e-edition"  href="/eedition" >
                    <span class="nav-label">Today's E-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1645309" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" class="modal fullscreen in modal-image image-default modal-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=400%2C500"
                    srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=200%2C250 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=300%2C375 300w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=400%2C500 400w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=540%2C675 540w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=750%2C938 750w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=864%2C1080 1200w"
                    sizes="100vw"
                    width="864"
                    height="1080"
                    alt="Timothy Trujillo"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" data-target=".caption-inner-modal-image-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Trujillo</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailytimes.com%2Fimage_cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Timothy%20Trujillo&via=IndianolaIA&url=https%3A%2F%2Fdailytimes.com%2Fimage_cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20dailytimes.com/tncms/asset/editorial/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bdailytimes.com%5D%20Timothy%20Trujillo&body=https%3A%2F%2Fdailytimes.com%2Fimage_cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" class="save-list-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e img { max-height: 760px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-9e9b4572-0c70-11ea-ab21-afcaca9d9cea" class="asset article-default"  data-url="https://dailytimes.com/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=504%2C630">
            <meta itemprop="width" content="504">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="dailytimes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://dailytimes.com/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-9e9b4572-0c70-11ea-ab21-afcaca9d9cea" class="asset-paging">
                <div id="paging-prev-9e9b4572-0c70-11ea-ab21-afcaca9d9cea" class="paging-link prev offset"></div>
                <div id="paging-next-9e9b4572-0c70-11ea-ab21-afcaca9d9cea" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Man convicted of thefts allegedly steals again
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Staff Report | 
news@dailytimes.com</span></li>
        
        
            <li><time datetime="2019-11-21T09:07:00-06:00" class="tnt-date asset-date text-muted">
            Nov 21, 2019
        </time><span class="text-muted">Updated </span><time datetime="2019-11-21T09:32:54-06:00" class="tnt-date asset-date text-muted">5 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-11-21T09:07:00-06:00">
    <meta itemprop="datePublished" content="2019-11-21T09:07:00-06:00">
    <meta itemprop="dateModified" content="2019-11-21T03:32:54-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Man%20convicted%20of%20thefts%20allegedly%20steals%20again&via=IndianolaIA&url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20dailytimes.com/tncms/asset/editorial/9e9b4572-0c70-11ea-ab21-afcaca9d9cea" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bdailytimes.com%5D%20Man%20convicted%20of%20thefts%20allegedly%20steals%20again&body=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-vertical hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="864">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=500%2C625">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=500%2C625">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=400%2C500"
                    srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=200%2C250 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=300%2C375 300w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=400%2C500 400w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=540%2C675 540w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=750%2C938 750w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/c/f0/cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e/5dd6a896855db.image.jpg?resize=864%2C1080 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="864"
                    height="1080"
                    alt="Timothy Trujillo"
                    class="img-responsive  letterbox tnt-restrict-img-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e" />
            </div><style>
                .tnt-restrict-img-cf0d3dbe-0c70-11ea-ad50-5bc66f1c373e {
                    max-width: 608px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Trujillo</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="9e9b4572-0c70-11ea-ab21-afcaca9d9cea">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Man%20convicted%20of%20thefts%20allegedly%20steals%20again&via=IndianolaIA&url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20dailytimes.com/tncms/asset/editorial/9e9b4572-0c70-11ea-ab21-afcaca9d9cea" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bdailytimes.com%5D%20Man%20convicted%20of%20thefts%20allegedly%20steals%20again&body=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9e9b4572-0c70-11ea-ab21-afcaca9d9cea-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9e9b4572-0c70-11ea-ab21-afcaca9d9cea" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9e9b4572-0c70-11ea-ab21-afcaca9d9cea" class="save-list-9e9b4572-0c70-11ea-ab21-afcaca9d9cea-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9e9b4572-0c70-11ea-ab21-afcaca9d9cea" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>A 36-year-old San Antonio felon was in the county jail Thursday on suspicion of stealing a police scanner from Walmart in September. </p></div><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "dailytimes.com",
  secureDomain: "dailytimes.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailytimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-preview"><p><span>Although a theft of this item, valued less than $100, would normally be considered a misdemeanor, the 198th District Attorney’s office is pursuing a felony theft charge against Timothy Trujillo due to his previous theft convictions. Under Texas law, a person with two or more previous theft convictions can be charged with state jail felony theft. </span></p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailytimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Trujillo was convicted of misdemeanor theft in 2013 and again in 2019, in Bexar County. According to the indictment issued in October, he has been convicted of two felonies: Possessing 1-4 grams of heroin in 2007 and family violence in 2014. The latter charge had been enhanced to a felony due to a previous conviction for family violence. </p></div><div class="subscriber-only"><p>Trujillo is due to be arraigned on Dec. 2 before 198th District Judge Melvin “Rex” Emerson Jr. His charge is punishable by as much as two years in state jail and a $10,000 fine.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailytimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Man%20convicted%20of%20thefts%20allegedly%20steals%20again&via=IndianolaIA&url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20dailytimes.com/tncms/asset/editorial/9e9b4572-0c70-11ea-ab21-afcaca9d9cea" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bdailytimes.com%5D%20Man%20convicted%20of%20thefts%20allegedly%20steals%20again&body=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e9b4572-0c70-11ea-ab21-afcaca9d9cea"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9e9b4572-0c70-11ea-ab21-afcaca9d9cea-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9e9b4572-0c70-11ea-ab21-afcaca9d9cea" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9e9b4572-0c70-11ea-ab21-afcaca9d9cea" class="save-list-9e9b4572-0c70-11ea-ab21-afcaca9d9cea-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9e9b4572-0c70-11ea-ab21-afcaca9d9cea" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1718539" class="tncms-block"><section id="block-1718539" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1718539 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1718539" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1718539" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("ce56023f-0838-48be-b090-4ed093f07708");
        var apiKey = "K5Y4F89SS2ZSXF5QT35G";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-ce56023f-0838-48be-b090-4ed093f07708';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="9e9b4572-0c70-11ea-ab21-afcaca9d9cea" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/article_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="9e9b4572-0c70-11ea-ab21-afcaca9d9cea" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://dailytimes.com/users/login/?referer_url=https%3A%2F%2Fdailytimes.com%2Fnews%2Farticle_9e9b4572-0c70-11ea-ab21-afcaca9d9cea.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1655117" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-fixed-big-ad-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"fixed-big-ad-top","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailytimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1677863" class="tncms-block double-pad-bottom"><section id="block-1677863" class="block emphasis-h4   " >
          
        
            
                <div class="card-bg-color">
                    <div class="card-panel panel">
                        <div class="panel-body">
            
            <article id="card-feature-1677863-f70d70c0-312f-5a2c-b0df-e455c1ce568b" class="clearfix card feature feature-overlay-none feature-hover-none  tnt-section-special">
        <div class="card-container">
            <div class="stage-wrapper">
                <div class="centered-content-stage has-image"><div class="media-preview-f70d70c0-312f-5a2c-b0df-e455c1ce568b media-preview edition-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/special/edition_f70d70c0-312f-5a2c-b0df-e455c1ce568b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Hill Country Culture - November 2019"
                        class="img-responsive lazyload full"
                        width="300"
                        height="390"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/eedition/7/ba/7ba2b2ff-d7b1-5bae-a2d1-18ff63625b75/5dadc23d4c1c6.preview-300.jpg?resize=200%2C260 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/eedition/7/ba/7ba2b2ff-d7b1-5bae-a2d1-18ff63625b75/5dadc23d4c1c6.preview-300.jpg?resize=300%2C390 300w" />
                </a>
            </div>
            
        </figure></div>
                    <div class="centered-content-container content-overlay text-left vert-align-bottom">
                        <a href="/special/edition_f70d70c0-312f-5a2c-b0df-e455c1ce568b.html"  class="centered-content-link content-overlay">
                            <span class="sr-only">Hill Country Culture - November 2019</span>
                        </a>
                        <div class="centered-content"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/edition_f70d70c0-312f-5a2c-b0df-e455c1ce568b.html" class="tnt-asset-link">
        

        
            Hill Country Culture - November 2019</a></h4></div>
                            
                            
                        </div>
                    </div>
                    
                </div>
            </div></div>
    </article>
            
                        </div>
                    </div>
                </div>
            
        
     
    </section></div><div id="tncms-block-1645271" class="tncms-block"><section id="block-1645271" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-1645271 ">
        <div class="block-title-inner">
            <h4>
                
                TRENDING NOW
                
            </h4>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/promotions/article_ba5d2680-0af5-11ea-a5be-0388ec3fbd5d.html" class="tnt-asset-link">
        

        
            Woman killed Monday night was Walmart employee</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/promotions/article_ebe14cf6-0ada-11ea-b7ad-bb3a425ee6a2.html" class="tnt-asset-link">
        

        
            Fatal shooting at Walmart leads to police standoff at movie theater</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/promotions/article_7f7924ce-0b0e-11ea-ba74-efab8c88d75c.html" class="tnt-asset-link">
        

        
            Stand off ends with suspect taken away in ambulance</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/promotions/article_33f62cba-0b1b-11ea-aec3-4f96cea21f05.html" class="tnt-asset-link">
        

        
            Murder suspect dead following standoff in Kerrville</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/article_d30990b4-06f0-11ea-adfc-7b61586771ad.html" class="tnt-asset-link">
        

        
            FBI agent urges public vigilance at meeting in Kerrville</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1645282" class="tncms-block thick-underline"><section id="block-1645282" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1645282 dark">
        <div class="block-title-inner">
            <h3>
                
                Submit a Letter to the Editor
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>If you're interested in submitting a Letter to the Editor, click here.</p><a href="/site/forms/online_services/letter">
                <button type="button" class="btn btn-primary  ">Submit</button>
            </a></div>
</article></section></div><div id="tncms-block-1645254" class="tncms-block"><section id="block-1645254" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-1645254 ">
        <div class="block-title-inner">
            <h4>
                
                Online Poll
                
            </h4>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/promotions/poll_5bf6fe5c-09ad-11ea-9993-e7f47551f926.html" class="tnt-asset-link">
        

        
            Where will you primarily make your holiday purchases in 2019?</a></h4>
            <div id="poll-5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254-your-vote"></span>
                </div>
                <div id="poll-5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254-results" class="tnt-poll-results hide"></div>
                <div id="poll-5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254-container">
                    <form id="poll-5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254-form" class="tnt-poll-form" role="form" method="post" action="/promotions/poll_5bf6fe5c-09ad-11ea-9993-e7f47551f926.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Right here in Kerrville" value="C8AE2128-9C00-0001-43A512B318D46C60"> Right here in Kerrville
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Hitting the road to San Antonio" value="C8AE2129-7900-0001-8E328730F8B48B30"> Hitting the road to San Antonio
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Austin" value="C8AE212A-1FF0-0001-7BB6161FA5BA2D10"> Austin
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Online" value="C8AE212B-3240-0001-3A5F57F05FB01210"> Online
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254-back-vote" class="padding-top hide">
                <button id="poll-5bf6fe5c-09ad-11ea-9993-e7f47551f926-1645254-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1677866" class="tncms-block no_bg_card"><section id="block-1677866" class="block emphasis-h3    tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-1677866 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/special">
                
                Special Sections
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-bg-color">
        
        
            <div class=" row">
        
        <div class=" col-sm-3 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1677866-61845eba-ecb3-53e1-8f2f-4da4e9a20715" class="clearfix card summary has-image image-top inherit  tnt-section-special">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-61845eba-ecb3-53e1-8f2f-4da4e9a20715 media-preview edition-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/special/edition_61845eba-ecb3-53e1-8f2f-4da4e9a20715.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="BusinessLink November 2019"
                    class="img-responsive lazyload  letterbox"
                    width="300"
                    height="390"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/eedition/7/26/726bd04d-9f87-586c-88f5-e21a4eb369ba/5dc32f8c491a1.preview-300.jpg?resize=300%2C390" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/special/" class="tnt-section-tag">Special Sections</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/edition_61845eba-ecb3-53e1-8f2f-4da4e9a20715.html" class="tnt-asset-link">
        

        
            BusinessLink November 2019</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-11-14T00:00:00-06:00" class="tnt-date asset-date text-muted">Nov 14, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1677866-f70d70c0-312f-5a2c-b0df-e455c1ce568b" class="clearfix card summary has-image image-top inherit  tnt-section-special">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-f70d70c0-312f-5a2c-b0df-e455c1ce568b media-preview edition-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/special/edition_f70d70c0-312f-5a2c-b0df-e455c1ce568b.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Hill Country Culture - November 2019"
                    class="img-responsive lazyload  letterbox"
                    width="300"
                    height="390"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/eedition/7/ba/7ba2b2ff-d7b1-5bae-a2d1-18ff63625b75/5dadc23d4c1c6.preview-300.jpg?resize=300%2C390" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/special/" class="tnt-section-tag">Special Sections</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/edition_f70d70c0-312f-5a2c-b0df-e455c1ce568b.html" class="tnt-asset-link">
        

        
            Hill Country Culture - November 2019</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-10-26T00:00:00-05:00" class="tnt-date asset-date text-muted">Oct 26, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1677866-08fcc4f1-bfd0-5485-a7f3-a666b5106f9e" class="clearfix card summary has-image image-top inherit  tnt-section-special">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-08fcc4f1-bfd0-5485-a7f3-a666b5106f9e media-preview edition-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/special/edition_08fcc4f1-bfd0-5485-a7f3-a666b5106f9e.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Kerrville Area Visitors' Guide Fall/Winter 2019"
                    class="img-responsive lazyload  letterbox"
                    width="300"
                    height="390"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/eedition/c/d8/cd885b4b-91a0-55c8-8d89-c74426f36c26/5d9f4a111be7b.preview-300.jpg?resize=300%2C390" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/special/" class="tnt-section-tag">Special Sections</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/edition_08fcc4f1-bfd0-5485-a7f3-a666b5106f9e.html" class="tnt-asset-link">
        

        
            Kerrville Area Visitors' Guide Fall/Winter 2019</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-10-19T00:00:00-05:00" class="tnt-date asset-date text-muted">Oct 19, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 last-grid-item">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1677866-ae6600d8-08b8-52b7-ad4a-98ccafe2a0a8" class="clearfix card summary has-image image-top inherit  tnt-section-special">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ae6600d8-08b8-52b7-ad4a-98ccafe2a0a8 media-preview edition-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/special/edition_ae6600d8-08b8-52b7-ad4a-98ccafe2a0a8.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Hunting Guide 2019"
                        class="img-responsive lazyload full"
                        width="300"
                        height="295"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/eedition/b/d2/bd2e487a-6c46-583f-83f2-de1530d78deb/5da48353ace9e.preview-300.jpg?resize=200%2C197 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/eedition/b/d2/bd2e487a-6c46-583f-83f2-de1530d78deb/5da48353ace9e.preview-300.jpg?resize=300%2C295 300w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/special/" class="tnt-section-tag">Special Sections</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/special/edition_ae6600d8-08b8-52b7-ad4a-98ccafe2a0a8.html" class="tnt-asset-link">
        

        
            Hunting Guide 2019</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-10-14T09:16:00-05:00" class="tnt-date asset-date text-muted">Oct 14, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="https://dailytimes.com/special" class="">More Publications</a></li>
                
            
            
        </ul><span class="clearfix"></span></section></div><div id="tncms-block-1662139" class="tncms-block"><section id="block-1662139" class="block emphasis-h3 light  " ><div class="clearfix">
    
    <div class="block-title title-1662139 ">
        <div class="block-title-inner">
            <h3>
                
                Recent Galleries
                
            </h3>
        </div>
    </div></div><div class="card-container">
                <div class="mosaic-grid row row-seamless">
                    <div class="col-md-6 mosaic-main-col"><div class="mosaic-item-container mosaic-item-container-lg   tnt-section-promotions" >
        <div class="mosaic-item card mosaic-overlay-none mosaic-hover-none img-responsive lazyload">
            
            
                <div class="media-preview-8acbbaa2-0b00-11ea-a9a8-7f9f1f859814 media-preview collection-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/promotions/collection_8acbbaa2-0b00-11ea-a9a8-7f9f1f859814.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Nov. 18 shooting in Kerrville"
                        class="img-responsive lazyload full"
                        width="720"
                        height="960"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/7/8e/78e9336e-0b00-11ea-bb51-a3e585d27ae8/5dd43e8473815.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/7/8e/78e9336e-0b00-11ea-bb51-a3e585d27ae8/5dd43e8473815.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/7/8e/78e9336e-0b00-11ea-bb51-a3e585d27ae8/5dd43e8473815.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/7/8e/78e9336e-0b00-11ea-bb51-a3e585d27ae8/5dd43e8473815.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/7/8e/78e9336e-0b00-11ea-bb51-a3e585d27ae8/5dd43e8473815.image.jpg?resize=720%2C960 750w" />
                </a>
            </div>
            
        </figure></div>
            
            
            <div class="meta">
                
                
                <h2 class="tnt-headline headline">
        
             <a href="/promotions/collection_8acbbaa2-0b00-11ea-a9a8-7f9f1f859814.html" class="tnt-asset-link">
        

        
            Nov. 18 shooting in Kerrville</a></h2>
                
                
                
            </div><a class="full-link" href="/promotions/collection_8acbbaa2-0b00-11ea-a9a8-7f9f1f859814.html">
                    <span class="sr-only">Nov. 18 shooting in Kerrville</span>
                </a></div>
    </div></div>
                    <div class="col-sm-6 col-md-3 mosaic-col"><div class="mosaic-item-container   tnt-section-multimedia" >
        <div class="mosaic-item card mosaic-overlay-none mosaic-hover-none img-responsive lazyload">
            
            
                <div class="media-preview-924b7ee2-06f1-11ea-8e4d-6fc0463bffe7 media-preview collection-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/multimedia/collection_924b7ee2-06f1-11ea-8e4d-6fc0463bffe7.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="2019 Hill Country Gala to honor Wounded Warriors"
                        class="img-responsive lazyload full"
                        width="1722"
                        height="1203"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/9/ea/9eabec76-06f1-11ea-851d-cbb510415b30/5dcd6f9cb23be.image.jpg?resize=200%2C140 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/9/ea/9eabec76-06f1-11ea-851d-cbb510415b30/5dcd6f9cb23be.image.jpg?resize=300%2C210 300w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/9/ea/9eabec76-06f1-11ea-851d-cbb510415b30/5dcd6f9cb23be.image.jpg?resize=400%2C279 400w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/9/ea/9eabec76-06f1-11ea-851d-cbb510415b30/5dcd6f9cb23be.image.jpg?resize=540%2C377 540w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/9/ea/9eabec76-06f1-11ea-851d-cbb510415b30/5dcd6f9cb23be.image.jpg?resize=750%2C524 750w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/9/ea/9eabec76-06f1-11ea-851d-cbb510415b30/5dcd6f9cb23be.image.jpg?resize=1200%2C838 1200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/9/ea/9eabec76-06f1-11ea-851d-cbb510415b30/5dcd6f9cb23be.image.jpg?resize=1700%2C1188 1700w" />
                </a>
            </div>
            
        </figure></div>
            
            
            <div class="meta">
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/multimedia/collection_924b7ee2-06f1-11ea-8e4d-6fc0463bffe7.html" class="tnt-asset-link">
        

        
            2019 Hill Country Gala to honor Wounded Warriors</a></h3>
                
                
                
            </div><a class="full-link" href="/multimedia/collection_924b7ee2-06f1-11ea-8e4d-6fc0463bffe7.html">
                    <span class="sr-only">2019 Hill Country Gala to honor Wounded Warriors</span>
                </a></div>
    </div><div class="mosaic-item-container   tnt-section-multimedia" >
        <div class="mosaic-item card mosaic-overlay-none mosaic-hover-none img-responsive lazyload">
            
            
                <div class="media-preview-acc60560-04a0-11ea-ab8c-97f88756ebd5 media-preview collection-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/multimedia/collection_acc60560-04a0-11ea-ab8c-97f88756ebd5.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="2019 reader-submitted fall photos"
                        class="img-responsive lazyload full"
                        width="1662"
                        height="1247"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/cc/acc60560-04a0-11ea-ab8c-97f88756ebd5/5dc98d1394f4c.preview.jpg?resize=200%2C150 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/cc/acc60560-04a0-11ea-ab8c-97f88756ebd5/5dc98d1394f4c.preview.jpg?resize=300%2C225 300w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/cc/acc60560-04a0-11ea-ab8c-97f88756ebd5/5dc98d1394f4c.preview.jpg?resize=400%2C300 400w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/cc/acc60560-04a0-11ea-ab8c-97f88756ebd5/5dc98d1394f4c.preview.jpg?resize=540%2C405 540w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/cc/acc60560-04a0-11ea-ab8c-97f88756ebd5/5dc98d1394f4c.preview.jpg?resize=750%2C563 750w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/cc/acc60560-04a0-11ea-ab8c-97f88756ebd5/5dc98d1394f4c.preview.jpg?resize=1200%2C900 1200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/cc/acc60560-04a0-11ea-ab8c-97f88756ebd5/5dc98d1394f4c.preview.jpg?resize=1662%2C1247 1700w" />
                </a>
            </div>
            
        </figure></div>
            
            
            <div class="meta">
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/multimedia/collection_acc60560-04a0-11ea-ab8c-97f88756ebd5.html" class="tnt-asset-link">
        

        
            2019 reader-submitted fall photos</a></h3>
                
                
                
            </div><a class="full-link" href="/multimedia/collection_acc60560-04a0-11ea-ab8c-97f88756ebd5.html">
                    <span class="sr-only">2019 reader-submitted fall photos</span>
                </a></div>
    </div>
                    </div>
                    <div class="col-sm-6 col-md-3 mosaic-col"><div class="mosaic-item-container  " >
        <div class="mosaic-item card mosaic-overlay-none mosaic-hover-none img-responsive lazyload">
            
            
                <div class="media-preview-3b18f62a-f7b7-11e9-b66d-1f3b4ff8f353 media-preview collection-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/collection_3b18f62a-f7b7-11e9-b66d-1f3b4ff8f353.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Lady Antlers defeat Boerne Champion in 5"
                        class="img-responsive lazyload full"
                        width="1609"
                        height="1287"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/76/a760f2ce-f7b7-11e9-9e59-b7604ac1e0d6/5db3e3e916937.image.jpg?resize=200%2C160 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/76/a760f2ce-f7b7-11e9-9e59-b7604ac1e0d6/5db3e3e916937.image.jpg?resize=300%2C240 300w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/76/a760f2ce-f7b7-11e9-9e59-b7604ac1e0d6/5db3e3e916937.image.jpg?resize=400%2C320 400w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/76/a760f2ce-f7b7-11e9-9e59-b7604ac1e0d6/5db3e3e916937.image.jpg?resize=540%2C432 540w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/76/a760f2ce-f7b7-11e9-9e59-b7604ac1e0d6/5db3e3e916937.image.jpg?resize=750%2C600 750w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/76/a760f2ce-f7b7-11e9-9e59-b7604ac1e0d6/5db3e3e916937.image.jpg?resize=1200%2C960 1200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/a/76/a760f2ce-f7b7-11e9-9e59-b7604ac1e0d6/5db3e3e916937.image.jpg?resize=1609%2C1287 1700w" />
                </a>
            </div>
            
        </figure></div>
            
            
            <div class="meta">
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/collection_3b18f62a-f7b7-11e9-b66d-1f3b4ff8f353.html" class="tnt-asset-link">
        

        
            Lady Antlers defeat Boerne Champion in 5</a></h3>
                
                
                    <p class="byline"><span  class="tnt-byline">Tom Holdent</span></p>
                
                
            </div><a class="full-link" href="/collection_3b18f62a-f7b7-11e9-b66d-1f3b4ff8f353.html">
                    <span class="sr-only">Lady Antlers defeat Boerne Champion in 5</span>
                </a></div>
    </div><div class="mosaic-item-container   tnt-section-multimedia" >
        <div class="mosaic-item card mosaic-overlay-none mosaic-hover-none img-responsive lazyload">
            
            
                <div class="media-preview-f8211804-ee8b-11e9-a24d-034f11d08063 media-preview collection-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/multimedia/collection_f8211804-ee8b-11e9-a24d-034f11d08063.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Kerr County Celtic Festival and Scottish Highland Games 2019"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1176"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/0/3d/03dab740-ee8c-11e9-97ff-172827e96b0e/5da48139de11b.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/0/3d/03dab740-ee8c-11e9-97ff-172827e96b0e/5da48139de11b.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/0/3d/03dab740-ee8c-11e9-97ff-172827e96b0e/5da48139de11b.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/0/3d/03dab740-ee8c-11e9-97ff-172827e96b0e/5da48139de11b.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/0/3d/03dab740-ee8c-11e9-97ff-172827e96b0e/5da48139de11b.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/0/3d/03dab740-ee8c-11e9-97ff-172827e96b0e/5da48139de11b.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/assets/v3/editorial/0/3d/03dab740-ee8c-11e9-97ff-172827e96b0e/5da48139de11b.image.jpg?resize=1700%2C1134 1700w" />
                </a>
            </div>
            
        </figure></div>
            
            
            <div class="meta">
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/multimedia/collection_f8211804-ee8b-11e9-a24d-034f11d08063.html" class="tnt-asset-link">
        

        
            Kerr County Celtic Festival and Scottish Highland Games 2019</a></h3>
                
                
                    <p class="byline"><span  class="tnt-byline">Samuel Beaver | photo@dailytimes.com</span></p>
                
                
            </div><a class="full-link" href="/multimedia/collection_f8211804-ee8b-11e9-a24d-034f11d08063.html">
                    <span class="sr-only">Kerr County Celtic Festival and Scottish Highland Games 2019</span>
                </a></div>
    </div>
                    </div>
                </div>
    </div></section></div><div id="tncms-block-1645213" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailytimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1645214" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailytimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1645311" class="tncms-block"><section id="block-1645311" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1645311 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-life"  href="/lifestyles" >
                    <span class="nav-label">Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/multimedia/photos/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1645262" class="tncms-block"><section id="block-1645262" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1645262 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff-directory"  href="/site/staff.html" >
                    <span class="nav-label">Staff Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://dailytimes.com/site/forms/online_services/classified/classified_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-delivery"  href="/site/forms/subscription_services/subscribe" >
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-papers-in-education"  href="/site/nie.html" >
                    <span class="nav-label">News Papers in Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-upcoming-events"  href="/calendar" >
                    <span class="nav-label">Upcoming Events</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1645316" class="tncms-block padding-bottom circ-logo"><section id="block-1645316" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/6e4acdf6-0f97-11e9-8a06-8bf67b6dc0a9.png" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1645313" class="tncms-block"><section id="block-1645313" class="block emphasis-h4   " ><address>
    <strong>dailytimes.com</strong><br>
    429 Jefferson Street<br>
    Kerrville, TX 78028
    <br>
    
        <strong>Phone:</strong> 830-896-7000<br>
        <strong>Email:</strong> <a href="mailto:support@dailytimes.com">support@dailytimes.com</a><br>
    
</address></section></div><div id="tncms-block-1645321" class="tncms-block padding-bottom"><div class="follow-links-1645321 default">
    
    <section id="block-1645321" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/pg/kerrvilledailytimes/posts/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/kerrville" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/txhillcountry_culture/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://dailytimes.com",
  "sameAs" : ["https://www.facebook.com/pg/kerrvilledailytimes/posts/","https://twitter.com/kerrville","https://www.instagram.com/txhillcountry_culture/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1645266" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1645266"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">dailytimes.com</a>, 429 Jefferson Street Kerrville, TX</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1646391" class="tncms-block padding-bottom southern-newspapers"><section id="block-1646391" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/content/tncms/custom/image/a328eb62-0f96-11e9-a8c8-1ff32e26d31d.png" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc14694.add('act', dmpData);
	_cc14694.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ window.addEventListener('DOMContentLoaded', function() {
        (function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=14694/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 14694 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(__tnt.dmp.audienceExtracted);
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1645323 = $('#user-controls-1645323 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1645323.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1645323.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1645322 = $('#user-controls-1645322 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1645322.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1645322.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {	_cc14694.add('act', dmpData);
	_cc14694.bcp();
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.0c07cc44c239ce8e6bb4e613f0c651fc.js"></script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc14694.add('act', serviceData);
	_cc14694.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc14694.add('act', dmpData);
	_cc14694.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>